Bug 641 - spam
Summary: spam
Status: RESOLVED DUPLICATE of bug 663
Alias: None
Product: Build system
Classification: Unclassified
Component: all (show other bugs)
Version: unspecified
Hardware: PC Windows 7
: P5 enhancement
Assignee: Marius Mikučionis
URL:
Depends on:
Blocks:
 
Reported: 2017-08-22 16:24 CEST by jarkontol
Modified: 2019-11-05 09:40 CET (History)
1 user (show)

See Also:
Architecture:


Attachments
suasu (3.35 KB, text/html)
2017-08-22 16:24 CEST, jarkontol
Details

Note You need to log in before you can comment on or make changes to this bug.
Description jarkontol 2017-08-22 16:24:34 CEST
Created attachment 318 [details]
suasu
Comment 1 Marius Mikučionis 2019-11-05 09:40:38 CET

*** This bug has been marked as a duplicate of bug 663 ***