Bug 647 - spam
Summary: spam
Status: RESOLVED DUPLICATE of bug 663
Alias: None
Product: DBM
Classification: Unclassified
Component: debug (show other bugs)
Version: 2.0.0
Hardware: PC Windows 10
: P5 enhancement
Assignee: Marius Mikučionis
URL:
Depends on:
Blocks:
 
Reported: 2018-02-25 17:31 CET by pohuc
Modified: 2019-11-05 09:30 CET (History)
1 user (show)

See Also:
Architecture:


Attachments
Hacked by Turkish Hacker SpawN #siberordu.biz (76 bytes, text/plain)
2018-02-25 17:31 CET, pohuc
Details

Note You need to log in before you can comment on or make changes to this bug.
Description pohuc 2018-02-25 17:31:00 CET
Created attachment 320 [details]
Hacked by Turkish Hacker SpawN #siberordu.biz

Hacked by Turkish Hacker SpawN #siberordu.biz
Comment 1 Marius Mikučionis 2019-11-04 17:12:15 CET
spam

*** This bug has been marked as a duplicate of bug 663 ***